Welche Version von PHP ist installiert?

Grundsätzlich verwenden wir immer eine relativ aktuelle Version von PHP. Da diese jedoch bei einigen Skripten zu Problemen führen kann, bieten wir Ihnen zusätzlich noch eine ältere Version an. Die Auswahl welche Version verwendet werden soll können Sie pro (Sub-)Domain über unser Kundenmenü treffen.

Für die Information welche Version gerade installiert wird, wenden Sie sich bitte an unseren Support.

Zuletzt aktualisiert am 2013-01-18 von Tobias Bauer.

Zurück